Internetの部屋  ▲前 へ ▼次 へ 一覧へ戻る  Internetの部屋 メニューへ  WebBoard総合メニューへ
この投稿に対し、フォローを投稿する
日 時'11年 1月 8日 17:22:38
タイトルRe(1):Internet ExplorerとOutlook Expressが使えません (閲覧回数:1192回)
投稿者7さん 

基本に戻って有線LANでためしてみてはいかがですか。
比較できるPCがあるのであればそれも参照に

どうでしょうか

難しく考えずシンプルに




>[12月31日 16:29 はるさんの投稿]
>メーカー名:東芝
>OS名:WindowsXp
>パソコン名:PAPX855ML dynabook
>トラブル現象:インターネット全般
>ハード関連:無線LAN MusenLAN
>ソフト関連:アウトルック
>--
>はじめまして。
>色々と調べて試したのですが解決しないので書き込みました。
>家に二台パソコンがあるのですが、そのうちの一台で急にインターネットが
>出来なくなってしまいました。
>IEをダブクリすると「ページを表示できません。(色々と書いてあり、最後に)
>サーバーが見つからないか、DNSエラーです」しか出ません。
>yahooやGoogleなども一切開きません。そしてメールの送受信も出来なくなりました。
>
>・ワイヤレスネットワーク接続の状態
> 状態:接続 シグナルは非常に強いと出ています。
> アドレスの種類:DHCPによる割り当て
> IPアドレス:192.168.0.2
>サブネットマスク:255.255.255.0
>デフォルトゲートウェイ:192.168.0.1
>
>・インターネットプロトコル(TCP/IP)
>IPアドレスを自動的に取得するにチェック
> DNSサーバーのアドレスを自動的に取得するにチェック
>(手動で入れてIEを実行してみましたがダメでした)
>
>・Windowsファイアウォール
> 有効にチェック
> (無効にしてIEを実行してもダメでした)
>
>・インターネットオプション
> Cookieとファイルの削除もしてみましたがダメでした。
> LANの設定は設定を自動的に検出するにチェック
> LANのプロキシサーバーを使用するにチェック
> (チェックを外してもIEは変わりませんでした)
> Web設定のリセットもしてみましたがダメでした。
>
>・コマンドプロンプト
> ipconfig/allとpingを実行しましたが特に異常は見当たりませんでした。
> ここに書き込んでいるパソコンと変わらない表示が出ます。
> sfc /scannowをしましたが特に警告や報告は出ませんでした。
>
>・ウィルスソフトはウィルスキラーZEROで、こちらも無効にしてIEをやってみましたが
> ダメでした。
> 正常に動いているパソコンも同じモノを入れています。
> スキャンをしましたがウィルスは検知されませんでした。
>
>・モデムとルーターの電源を切ってパソコンを再起動、モデムとルーターの
> 電源を入れて接続の確認、再起動。の作業をしてもダメでした。
>
>・セーフモードで起動してもIEは変わりませんでした。
>
>・システムの復元をやったのですが、未完了で終わってしまいます。
> やっても変わらないみたいな表示がされます。
>
>とりあえず自分で出来そうなことはやってみましたが何も変わらずです。
>
>それから「ファイル名を指定して実行」でmsconfigをやったところスタートアップの
>タブにMcAfee Security Scan Plusがあったので、検索で探してゴミ箱に送りました。
>セキュリティソフトが沢山入っているのは良くないと見たのでゴミ箱に送ったんですが、
>送る前にショートカットアイコンをクリックしても何も起動しませんでした。
>アンインストールしか出来ない感じだったのでそうしました。
>
>他に何か解決の為の方法があったら教えて頂きたいです。
>よろしくお願いします。
>
>

フォロー元の投稿
 ◆[12/31 16:29] Internet ExplorerとOutlook Expressが使えません // はるさん
<この投稿に対するフォローはありません>