Internetの部屋  ▲前 へ ▼次 へ 一覧へ戻る  Internetの部屋 メニューへ  WebBoard総合メニューへ
この投稿に対し、フォローを投稿する
日 時'98年 3月27日 02:07:56
タイトルRe(3):NN2.02ではShockwaveは動かないんですか?/バージョンアップの (閲覧回数:913回)
投稿者@よしのさん 

>[3月27日 01:00 まみさんの投稿]
>>[3月27日 00:21 お気楽さんの投稿]
>>>[3月26日 23:41 まみさんの投稿]
>>>今更ネットスケープ2.02を使っていること自体おかしいのは
>>>分かっていますが、とりあえず置いておいて下さい。
>>>ショックウエーブをダウンロードしてインストールしたのですが
>>>動きません。というか、エラーが出てしまいます。
>>>これはバージョンアップすれば動くようになるのでしょうか。
>>
>>
>>私も、未だにNN2.02使ってますよ。ところで、Shockwaveですが、
>>NN2.02が最新鋭のころ、インストして動かしてみた記憶があります。
>>重たいんで、今は使ってませんが。
>>参考にならない情報ですみません。
>>
>いえ、多少参考になりました。
>ネスケをバージョンアップする方法は買うしかないんですか?

こんにちは、@よしのです。

ダウンロードなさっては? 時間はかかりますが....。
私は4.03を落して使っています。
因みに「にぱぱ」(単位ド忘れ・^^;)のモデムで、土曜の昼間に
1時間弱かかりました。
製品版が落せた筈です。サポートはないですが。

ではでは。


フォロー元の投稿
 ◆[ 3/26 23:41] NN2.02ではShockwaveは動かないんですか? // まみさん
  >[ 3/27 00:21] Re(1):NN2.02ではShockwaveは動かないんですか? // お気楽さん
  >>[ 3/27 01:00] Re(2):NN2.02ではShockwaveは動かないんですか?/バージョンアップの // まみさん
<この投稿に対し、以下のフォローがあります>
 ・[ 3/27 10:10] Re(4):NN2.02ではShockwaveは動かないんですか?/バージョンアップの // jogaさん
  >[ 3/28 00:35] Re(5):NN2.02ではShockwaveは動かないんですか?/それで結局・・ // まみさん